<!DOCTYPE html>

<html lang="es-ES">
<head>
<meta http-equiv="x-ua-compatible" content="IE=Edge"/> 
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<title>
Respuesta a Cadena Forestal Nacional con referencia al TLC | Revista M&amp;M</title>
<link rel="shortcut icon" href="http://revista-mm.eoninterface.com/wp-content/uploads/2017/03/favicon_mym.png"/>
<script>
mixajaxurl = "http://revista-mm.com/wp-admin/admin-ajax.php";
</script>
<!-- html5.js for IE less than 9 -->
<!--[if lt IE 9]>
<script src="http://revista-mm.com/wp-content/themes/thefox/js/html5.js"></script>
<![endif]-->
<!-- css3-mediaqueries.js for IE less than 9 -->
<!--[if lt IE 9]>
<script src="http://revista-mm.com/wp-content/themes/thefox/js/css3-mediaqueries.js"></script>
<![endif]-->

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@@RevistaMM_col" />
<meta property="twitter:title" content="Respuesta a Cadena Forestal Nacional con referencia al TLC" />
<meta property="twitter:description" content="&hellip;" />
<meta property="twitter:url" content="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/" />
<meta property="twitter:image:src" content="http://revista-mm.com/wp-content/uploads/2018/02/1044.jpg" />
<meta property="twitter:domain" content="Revista M&amp;M" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista M&amp;M &raquo; Feed" href="http://revista-mm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista M&amp;M &raquo; RSS de los comentarios" href="http://revista-mm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista M&amp;M &raquo; Respuesta a Cadena Forestal Nacional con referencia al TLC RSS de los comentarios" href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista-mm.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista-mm.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='http://revista-mm.com/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://revista-mm.com/wp-content/plugins/poll-wp/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://revista-mm.com/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://revista-mm.com/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://revista-mm.com/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://revista-mm.com/wp-content/plugins/responsive-flipbook/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://revista-mm.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='teg-twitter-api-frontend-style-css'  href='//revista-mm.com/wp-content/plugins/teg-twitter-api/assets/css/frontend-teg-twitter-api.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://revista-mm.com/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 150px !important;
  height: 150px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget3 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget4 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget5 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget6 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget7 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget8 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget9 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget10 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget11 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget12 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget13 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget14 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget15 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget16 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget17 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget18 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget19 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget20 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget21 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget22 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget23 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget24 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget25 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget26 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget27 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget28 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget29 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget30 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget31 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget32 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget33 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget34 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget35 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			
</style>
<link rel='stylesheet' id='wpforo-widgets-css'  href='http://revista-mm.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://revista-mm.com/wp-content/themes/thefox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_end-css'  href='http://revista-mm.com/wp-content/themes/thefox/style_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C600%2C700%2C900%7COpen+Sans%3A700%2C300%2C600%2C400%7CRaleway%3A900%7CPlayfair+Display%7C&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://revista-mm.com/wp-content/themes/thefox/media-queries_wide.css' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css'  href='http://revista-mm.com/wp-content/themes/thefox/css/rgs.css' type='text/css' media='all' />
<link rel='stylesheet' id='css3_animations-css'  href='http://revista-mm.com/wp-content/themes/thefox/css/animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslidercss-css'  href='http://revista-mm.com/wp-content/themes/thefox/includes/Flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-thefox-css'  href='http://revista-mm.com/wp-content/themes/thefox/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='moon-css'  href='http://revista-mm.com/wp-content/themes/thefox/css/moon.css' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-css'  href='http://revista-mm.com/wp-content/themes/thefox/css/elegant.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphotocss-css'  href='http://revista-mm.com/wp-content/themes/thefox/includes/prettyPhoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_frontend-css'  href='http://revista-mm.com/wp-content/themes/thefox/css/thefox_js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='http://revista-mm.com/wp-content/themes/thefox/includes/zilla-likes/styles/zilla-likes.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://revista-mm.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://revista-mm.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_plugin_table_style_css-css'  href='http://revista-mm.com/wp-content/plugins/easy-tables-vc/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_plugin_themes_css-css'  href='http://revista-mm.com/wp-content/plugins/easy-tables-vc/assets/css/themes.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://revista-mm.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://revista-mm.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rd_data-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300&#038;ver=1516747171' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://revista-mm.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revista-mm.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://revista-mm.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/revista-mm.com";
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/revista-mm.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/revista-mm.com\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/revista-mm.com\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/revista-mm.com\/","top_ten_id":"20584","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"999242314"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<link rel='https://api.w.org/' href='http://revista-mm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista-mm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista-mm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Propósito del Informe Anual de Competitividad' href='http://revista-mm.com/entrevistas/a-proposito-del-informe-anual-de-competitividad/' />
<link rel='next' title='Fuerte Dinámica de la Construcción, Impulsa el Sector Madera-Mueble Sandra Forero, Presidente de Camacol' href='http://revista-mm.com/entrevistas/fuerte-dinamica-de-la-construccion-impulsa-el-sector-madera-mueble-sandra-forero-presidente-de-camacol/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/" />
<link rel='shortlink' href='https://wp.me/p9qLxh-5m0' />
<link rel="alternate" type="application/json+oembed" href="http://revista-mm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevista-mm.com%2Fadministracion%2Frespuesta-a-cadena-forestal-nacional-con-referencia-al-tlc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://revista-mm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevista-mm.com%2Fadministracion%2Frespuesta-a-cadena-forestal-nacional-con-referencia-al-tlc%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:25px; max-width:900px; margin: 0 auto; }
	.b-1 { margin:25px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->    <script>
    function hasWKGoogleAnalyticsCookie() {
      return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
    }
    </script>
    
      <script>
      if( !hasWKGoogleAnalyticsCookie() ) {
        //Google Analytics
  			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    		ga('create', 'UA-16655009-2', 'auto');

          
        ga('send', 'pageview');
      }
      </script>
      
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//revista-mm.com/?wordfence_lh=1&hid=25B9023D241C0BAAA927CD058B88A9C8');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Custom Styling -->
<style type="text/css">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</style>

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1976041259300704', {}, {
    "agent": "wordpress-4.9.4-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.4",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1976041259300704&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/revista-mm.com\/wp-admin\/admin-ajax.php","essb3_nonce":"ed010c98d6","essb3_plugin_url":"http:\/\/revista-mm.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/revista-mm.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":20584};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://revista-mm.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- BEGIN GADWP v5.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16655009-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-20584 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive" >
<div id="top_bg" class="menu_slide" >
<div id="header_container">
<!-- header -->
<header  class="header_shadow nav_type_12 sticky_header  header_to_shrink clearfix" >
<div class="wrapper">
<!-- logo -->
<div id="logo_img"><a href="http://revista-mm.com"><img class="dark_logo desktop_logo" src="http://revista-mm.com/wp-content/uploads/2017/06/logoPNG.png" alt="Revista M&amp;M" title="Revista M&amp;M"/><img class="white_logo desktop_logo" src="http://revista-mm.com/wp-content/uploads/2017/06/logoPNG.png" alt="Revista M&amp;M" title="Revista M&amp;M"/><img class="dark_logo mobile_logo" src="http://revista-mm.com/wp-content/uploads/2017/06/logoPNG.png" alt="Revista M&amp;M" title="Revista M&amp;M"/><img class="white_logo mobile_logo" src="http://revista-mm.com/wp-content/uploads/2017/06/logoPNG.png" alt="Revista M&amp;M" title="Revista M&amp;M"/></a></div>


<!-- logo END-->

  
  <!-- menu -->
              <div id="search-form">
        <form method="get" action="http://revista-mm.com" id="searchform">
          <input type="text" name="s" placeholder="Buscar" class="search" id="ssform"  value="" />
          <input type="submit" id="searchsubmit" value="" />
          <span class="search_button_icon"></span>
        </form>
      </div>
      <div id="searchtop"> <a id="searchtop_img"><i class="fa fa-search"></i></a> </div>
      <nav class="nav_type_12"><ul id="menu-menu-principal" class="menu"><li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8195 "><a href="http://revista-mm.com/">INICIO</a></li>
<li class="   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8196 "><a href="#">REVISTA</a>
<ul class="sub-menu">
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8197 "><a href="http://revista-mm.com/edicion-actual/">Edición Actual (Digital)</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8198 "><a href="http://revista-mm.com/articulos-edicion-actual/">Artículos Edición Actual</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8199 "><a href="http://revista-mm.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8202 "><a href="http://revista-mm.com/talleres/">Talleres</a></li>
	<li class="   menu-item menu-item-type-custom menu-item-object-custom menu-item-17776 "><a href="http://revista-mm.com/astillas-economicas/">Astillas Económicas</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-9899 "><a href="http://revista-mm.com/articulos-por-tema-2/">Artículos Por Tema</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8204 "><a href="http://revista-mm.com/suscripcion-revista/">Suscripción</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-12239 "><a href="http://revista-mm.com/puntos-de-venta/">Puntos de Venta</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8203 "><a href="http://revista-mm.com/videos/">Videos</a></li>
</ul>
</li>
<li class="   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8205 "><a href="#">SERVICIOS</a>
<ul class="sub-menu">
	<li class="   menu-item menu-item-type-custom menu-item-object-custom menu-item-19153 "><a href="http://revista-mm.com/pagina-mantenimiento/">Directorio de proveedores</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8223 "><a href="http://revista-mm.com/productos-y-novedades-3/">Productos y Novedades</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8210 "><a href="http://revista-mm.com/consulta-mm/">Consulte a M&#038;M</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8208 "><a href="http://revista-mm.com/clasificados-4/">Clasificados</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-14132 "><a href="http://revista-mm.com/bolsa-de-empleos/">Bolsa de Empleo</a></li>
	<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8209 "><a href="http://revista-mm.com/ferias-y-eventos/">Ferias y Eventos</a></li>
	<li class="   menu-item menu-item-type-custom menu-item-object-custom menu-item-12984 "><a href="http://revista-mm.com/community/foros-del-mes-de-noviembre/es-comun-escuchar-que-el-sector-manufacturero-de-muebles-y-afines-no-cuenta-con-representacion-gremial-lo-que-ha-obstaculizado-su-desarrollo-y-crecimiento/">Foro M&#038;M</a></li>
</ul>
</li>
<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-8213 "><a href="http://revista-mm.com/noticias-sectoriales/">NOTICIAS</a></li>
<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-7969 "><a href="http://revista-mm.com/contacto/">CONTACTO</a></li>
<li class="   menu-item menu-item-type-post_type menu-item-object-page menu-item-12360 "><a href="http://revista-mm.com/suscripcion-revista/">SUSCRIPCIÓN</a></li>
</ul>      </nav>
      <!-- menu END-->
          </div>
    </header>
  <!-- header END-->
  </div><style type="text/css" >.page_title_ctn {padding-top:43px; padding-bottom:43px;}</style> 
<div class="section def_section">
  <div class="wrapper section_wrapper">

    <div id="posts" class=" left_posts ">
                        
      <!-- .post -->
      
    <div class="post post_single vc_row">
<a href="http://revista-mm.com/wp-content/uploads/2018/02/1044.jpg" class="prettyPhoto "><div class='post-attachement'><img width="1200" height="565" src="http://revista-mm.com/wp-content/uploads/2018/02/1044-1200x565.jpg" class="attachment-blog_tn size-blog_tn wp-post-image" alt="" srcset="https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/1044.jpg?resize=1200%2C565 1200w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/1044.jpg?zoom=2&amp;resize=1200%2C565 2400w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/1044.jpg?zoom=3&amp;resize=1200%2C565 3600w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="20585" data-permalink="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/attachment/man-hand-with-pen-writing-on-notebook/" data-orig-file="http://revista-mm.com/wp-content/uploads/2018/02/1044.jpg" data-orig-size="7360,4912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;Man hand with pen writing on notebook.&quot;,&quot;created_timestamp&quot;:&quot;1481364360&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Man hand with pen writing on notebook.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cartas a lectores" data-image-description="" data-medium-file="http://revista-mm.com/wp-content/uploads/2018/02/1044-300x200.jpg" data-large-file="http://revista-mm.com/wp-content/uploads/2018/02/1044-1024x683.jpg" /></a></div><div class='sep_25'></div>  <div class="post_ctn clearfix"> 
    <!-- .title -->
    <div class="post-title">
      <h2><a href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/" title="Respuesta a Cadena Forestal Nacional con referencia al TLC">
        Respuesta a Cadena Forestal Nacional con referencia al TLC        </a></h2>
    </div>
     <!-- .title END--> 
     <!-- post-info-top -->
    <div class="post-info">Por <a href="http://revista-mm.com/author/mymdwebr/" title="Entradas de Revista M&amp;M" rel="author">Revista M&M</a>    |    <a href="http://revista-mm.com/category/administracion/" rel="category tag">Administración</a>    |    <a href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/#respond" class="comments-link" >0 Comentarios</a>    |    14 febrero, 2018    |    <a href="#" class="zilla-likes" id="zilla-likes-20584" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a></div>
    <!-- post-info END-->     
    <!-- .entry -->    
    <div class="entry">
      <div   class="vc_row wpb_row vc_row-fluid  ">
	<div class="vc_span12 wpb_column vc_column_container "><div class="vc_column-inner ">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element  " >
		<div class="wpb_wrapper" id="ct_7m1va0myosl7py41zx8b">
			<p style="text-align: justify;">Señores:</p>
<p style="text-align: justify;">Cadena Nacional del Mueble y la Madera</p>
<p style="text-align: justify;">Con referencia al tema forestal, a Colombia en el contexto mundial y en especial, a su relación con EE.UU y E.U en el marco de los TLC; estamos a años luz y sin la estructura para desarrollar una estrategia que nos permita, rápidamente, entrar a competir y tener ventajas, por las siguientes razones.</p>
<p style="text-align: justify;"><em>1- No somos considerados hoy, un país Forestal por FAO o instituciones internacionales, por tanto no estamos en la visión de inversionistas y compradores internacionales</em><em>: n</em>uestro país tiene 300.000 has plantadas con un manejo deficiente para ser competitivo.</p>
<p style="text-align: justify;">Asisto cada año a diversos congresos internacionales, he visitado muchos países y hablado con forestales y funcionarios de Gobiernos y centros de estudio y, para que comparemos, por ejemplo en África, Asia, lo mismo que en América, los registros son muy superiores al millón de has que, como mínimo, debe tener un país para calificar como forestal: hay una sola compañía que tiene en Indonesia (Perum Perhutani) un total de 1.767.304 has (sólo en Teca, 754.000 has, y en Acacia <em>Mangium, </em>230.000 has mas nativas). En Malasia, la empresa Sabah Solf Wood posee solo en Teca, 250.000 Ha y en Chile, 1.500.000 has son propiedad de Arauco, empresa ampliamente conocida en Colombia, con presencia en Chile, Argentina, Bolivia, Uruguay; y nosotros, en total tenemos 350.000 has dispersas en un gran territorio sin buenas vías ni caminos, más altos costos de transporte.</p>
<p style="text-align: justify;">Para hacer negocios, los compradores e inversionistas buscan países con gran masa forestal, segmentada por regiones, y el plan de acción para la reforestación comercial del Gobierno actual ha recogido e incluido elementos como el desarrollo de cadenas y zonas forestales, pero falta mucho para ser integral y conducir hacia el éxito, al país.</p>
<p style="text-align: justify;"><em>2- Una infraestructura de carreteras, caminos y vías muy lejos de las que debe tener un país competitivo y viable para ser forestalmente considerado:</em> hoy nada es más cierto que Colombia carece de competitividad por el desastroso atraso en vías, transportes, ferrocarriles e incluso caminos vecinales, lo que hace difícil y costoso mover la madera y los insumos; y en las regiones en las que existen vías en condiciones aceptables, la tierra es cara y los impuestos, muy altos.</p>
<p style="text-align: justify;"><em>3- Los bosques plantados no son establecidos y desarrollados estratégicamente</em>: no ha entendido nuestro país que para que un bosque sea rentable, debe estar en un área o región forestal y que ésta, debe contar con los servicios y bases del desarrollo para que un conjunto de industriales logren aprovecharlos en forma integral y transformar y comercializar casi que el cien por ciento de lo que producen dichos bosques.</p>
<p style="text-align: justify;">Ejemplo, en países con industrias forestales desarrolladas, unos quieren trozas de madera para la industria del mueble; otros, trozas para empaque y embalaje; otros, troza para el inmunizado; otros, el resto del árbol y ramas para producir energía; otros, pedazos de madera sobrante de los aserraderos para conformar micro empresas y asociaciones como las de artesanías en madera y obtener piezas que hoy vienen de Vietnam, Indonesia, Tailandia, China y otros países desarrollados en el mundo forestal. En resumen es toda una cadena de actividades y desarrollos comerciales e industriales que genera los clúster forestales, alto aprovechamiento del bosque y bajos precios para competir en el mundo con productos elaborados en sitio, de allí que el modelo sea tan beneficioso para un país cuando está bien manejado.</p>
<p style="text-align: justify;">Lo anterior no existe en Colombia y el bosque no se aprovecha ni en un 20 por ciento de lo que produce; por esto no somos competitivos a pesar que tenemos todo para esta actividad. ¿Cómo competir en un TLC con USA, de forma exitosa?</p>
<p style="text-align: justify;"><em>4- No existe una política coherente de Estado para impulsar y ser el motor de desarrollo forestal:</em> para que el país pueda mantener y aumentar su cobertura forestal, la actividad debe ser rentable y sostenible, y para esto, es fundamental mejorar la rentabilidad del uso forestal de la tierra, de sus productos maderables y no maderables y asegurar el reconocimiento de sus externalidades positivas (servicios ambientales, ecológicos, recreativos).</p>
<p style="text-align: justify;">En una actividad como la forestal, cuya visión de negocios mínimo debe ser de 25 a 30 años, nuestro país no tiene una política de Estado acorde. No hemos logrado un gobierno que entienda todo lo referente a esta actividad, su importancia estratégica y que resulta especial para Colombia, por su posición estratégica en el Trópico (especies latífoliadas de gran demanda mundial) y ante el mercado, con más de 17 millones de has con actitud forestal y un bosque natural degradado. No tenemos un líder o director, y menos un equipo humano con recursos y políticas claras, sólo palabras y hechos aislados, más no integrados y coherentes con la actividad; todo esto en un país que sufre hoy grandes impactos ambientales y desastres naturales por el calentamiento global, la desforestación imperante, la creciente minería y la explotación petrolera.</p>
<p style="text-align: justify;"><em>5- Carecemos de una cultura y educación forestal que propenda el desarrollo del país:</em> al respecto, importante es entender las bases: A) ordenamiento estratégicos de áreas forestales, B) posicionamiento del sector forestal en las políticas y objetivos del estado, C) competitividad de la actividad forestal, D) sostenibilidad de la actividad forestal. E) coordinación, efectividad y eficiencia Institucional, F) innovación, investigación y financiamiento.</p>
<p style="text-align: justify;">En la mayoría de los proyectos forestales, primero se compra la tierra o finca, luego se pregunta qué hacer, a lo que alguien recomienda sembrar árboles porque “da plata” y hay incentivos del gobierno; la pregunta siguiente es qué especie sembrar, y la respuesta será, Teca, porque “da plata”; sin embargo, grave error, pues sólo un gran fracaso es de esperarse. Lo correcto es estimar primero, que condiciones ambientales existen para el cultivo, en qué suelo y qué manejo exige éste, y qué material debo plantar adaptado a las condiciones. La reforestación es un negocio como todos, por tanto debe hacerse bien y con buena asesoría y direccionamiento.</p>
<p style="text-align: justify;">Y qué decir de nuestra silvicultura con paquetes tecnológicos atrasados, por ejemplo cultivos de teca a 30 años cuando hoy se obtienen a 16 con clones y buen manejo. Conocemos las reglas del éxito en la silvicultura: comienzan con el manejo de suelos y ambiente, luego con el de fuentes semilleras de acuerdo a los índices de sitio; hoy, con clones de silvicultura de precisión podemos plantar hasta Teca en suelos de PH 5- 5.5 y los he visto hasta de 4.5 con clones adaptados (silvicultura de precisión) y manejo adecuado de correctivos o enmiendas de suelo, y esto no es práctica de nuestra cultura forestal</p>
<p style="text-align: justify;">Tenemos un gobierno y una política aplicada por el ICA que no permite importar material de alta calidad para aumentar nuestra ganancia forestal en mejor fenotipo y genotipo y lograr, en vez de crecimientos de 15/25 m³ año, unos de 35/50 m³ año –en Brasil alcanzan 60 y 70 m³ año, por ejemplo– y hacer así más competitivas y rentables nuestras actividades forestales.</p>
<p style="text-align: justify;">Apenas hemos comenzado a exigir fuentes semilleras certificadas pero señores, estamos ante un TLC y hay que andar rápido: clones para las mejores fuentes, lograr convenios internacionales y consolidar un equipo humano en el ICA, que sea fijo y muy técnico, es el camino.</p>
<p style="text-align: justify;">Hoy carecemos de técnicos y tecnólogos en todo el campo de la actividad forestal, e instituciones como el Sena están muy atrasadas. Hoy no entendemos que las industrias del sector no estén en el campo produciendo y en cambio, operen desde un escritorio mientras una cadena de intermediarios transporta agua, aserrín y merma la producción sumando sobrecostos y no realizan aprovechamiento integral del bosque y de todo lo que se llama competitividad del sector.</p>
<p style="text-align: justify;">Que el Gobierno entienda que, señores, desde un escritorio, valorando la tierra y fijando impuestos sin sentido, sin tener conceptos claros de desarrollo de clúster; no es posible lograr un avance rápido y coherente y celebrar alianzas beneficiosas para proyectos y zonas de desarrollo y alta inversión internacional en el campo forestal.</p>
<p style="text-align: justify;">Para el tema, hay muchísimo dinero en el mundo y en Colombia, a través de fondos de inversión y capitales que buscan rentabilidad fija y segura en el tiempo, no grandes pirámides como las que hoy se ven a diario en la bolsa. Todo esto es posible si aplicamos estrategias exitosas ya probadas en países, e invertimos en educación, formación y paquetes tecnológicos de las especies seleccionadas. Por otro lado, las universidades deben entender que un ejército está compuesto por pocos generales y muchos soldados; la educación de las universidades debe ser integral en muchos campos ya que no solo forestales y técnicos agroforestales necesita el sector, también requiere administradores, ingenieros industriales, mecánicos, químicos, contadores, entre otros profesionales.</p>
<p style="text-align: justify;"><em>6- Tenemos todo lo básico para ser un país forestal y rico, pero no hay visión real de este hecho:</em> el trópico, una posición geográfica similar a la de países como Tailandia, India, Benín, Malasia, Indonesia, Myanmar, Australia; de África como Tanzania, Uganda, Ghana, Nigeria; y en América, como Brasil. Nuestro país fue un gran bosque natural con gran biodiversidad. Tenemos un gran mercado interno que necesita un millón de has y otro en Centro América, Caribe, México, USA y Europa. Hablar de tres millones de has, mas de cuatro millones de empleos, zonas muy grandes con inversión extranjera, industrias exportadoras de productos forestales –incluidos los medicinales y adicionales como miel, entre otros más derivados– no sería utópico si abrimos nuestra visión al mundo de posibilidades de la industria forestal.</p>
<p style="text-align: justify;">Que decimos de suelos de entre cero y 1000 metros de altura para especie como Teca, Acacia, Melina, Eucalipto, Pinos como Caribe –que conforman un gran paquete forestal para el mercado internacional– y de otras zonas de 1100 a 2000 para otras especies como coníferas y nativas y hasta especies de altitudes mayores a 2.000 metros.</p>
<p style="text-align: justify;"><em>7 No tenemos una industria que integre al bosque con el consumidor final y desarrollada en los sitios o clúster forestales:</em> no existe una política clara que incentive la creación de zonas forestales, ni una política clara de tierras y su tenencia dentro de estas zonas, ni zonas que desarrollen clúster de 20.000 a 100.000 has., con todos los elementos que requieren: bajos impuestos, protección social adecuada al beneficio recibido por el usuario, facilidades para fomentar la industria, centros de educación, vías de comunicación y zonas francas de bajos impuestos para evitar los altos costos de la guerra y minimizar las secuelas que origina la falta de empleo y las precarias condiciones de vida de los pobladores. Tenemos graves problemas de titulaciones y con las famosa UAF, que no permiten desarrollos con participación de inversionistas internacionales.</p>
<p style="text-align: justify;">Necesaria es, en regiones de clúster, la educación y formación básica, en especial desde los colegios, cuyos pensum académicos deben ser integrales a la formación de la gente. La industria básica y de transformación debe ir al lado de la plantación, por lo tanto, todo debe estar en un marco estratégico estructurado y reglamentado en la Ley. Las compañías de financiamiento y bancos, para estas zonas, deben tener tratamiento especial en intereses e incentivos especiales para estimular la inversión e intermediación, a bajo costo en estas zonas. El gobierno en lugar de tantos subsidios, debe montar fondos de inversión con retornos que incentiven su crecimiento y participación en cada clúster.</p>
<p style="text-align: justify;">Es también conocida la combinación de plantaciones agrícolas con prácticas de reforestación y este sería otro gran atractivo en esta industria de mediano y largo plazo. Es importante entender que para proteger el gran capital y las grandes empresas, estas, a su vez, deben fortalecerse y crear miles de pequeños inversionistas y socios –tras integrar sus productos a las cadenas de distribución formadas en los clúster– y mejorar la calidad de vida éstos, en todos los aspectos que trae el desarrollo. Es claro que si un bosque no es aprovechado al cien por ciento no es competitivo y no ofrece el verdadero beneficio que tiene.</p>
<p style="text-align: justify;"><em>8- ¿Qué debemos hacer para lograr integrarnos al contexto Global?</em>: Entender que la reforestación comercial es la única defensa efectiva del bosque natural. Entender que si se considerara el valor económico total de los bosques, la gente podría reconocer su real importancia y así proteger y manejar mejor los ecosistemas forestales.</p>
<p style="text-align: justify;">Los resultados de la valoración también podrían usarse para determinar, o al menos influir, en los precios, uso del suelo e incentivos (Munashinge 1993, citado por Campos et al, 2002), o también justificar decisiones sobre el uso del suelo o manejo de los recursos naturales, incluyendo contabilidad fiscal, apoyo público e internalización de costos. La valoración del bosque natural es una herramienta para generar información útil para la sociedad y para los decisores en particular, para escoger entre alternativas o combinaciones de intervenciones posibles (Kengen 1997, citado por Campos et al, 2002) que debemos aplicar dentro de nuestros bosques y parques naturales. Se trata de entender que el árbol, como el ser humano, nace, crece, se multiplica y muere; por tanto requiere manejo sostenible, ser enriquecido para tener valor, contar con una sabia legislación que permita su explotación para lograr recursos que aumenten su porcentaje de crecimiento.</p>
<p style="text-align: justify;">La legislación debe permitir que al bosque, si crece un 15 por ciento anual en m³, se le realicen prácticas de extracción de máximo 10 por ciento. Crear una Ley sabia que permita la explotación e integración de éste al sistema productivo nacional, bien planificada, cambiaría el panorama del país para que no sucede lo que en otros continentes que advirtieron sus problemas forestales cuando ya estaba destruido su bosque natural y han tenido que comenzar de nuevo pero implementando políticas claras, con cultura y educación, para lograr una silvicultura adecuada. Debemos crear urgente dentro de estos bosques, zonas de desarrollo forestal sostenible, manejadas por compañías que den la real garantía y reglas claras que beneficien al bosque y lo preserven; esto podría cambiar la visión de país dentro del contexto global forestal.</p>
<p style="text-align: justify;"><em>9- Oportunidades y amenazas en los acuerdos como el TLC para Colombia:</em> A) lo real es que somos un país con déficit muy grande de maderas e importadores más que exportadores; por tanto, una ventaja para quien esta en el sector forestal es importar productos y complementarlos con lo producido en el país. B) trabajar para lograr que nuestros gobiernos entiendan la problemática, ver cómo asociarnos con los grandes capitales de inversionistas y desarrollar proyectos integrales, competitivos y ajustados a las reglas y estándares internacionales. C) buscar pequeños nichos de mercado para que, con lo poco que tenemos, lograr ventajas comparativas. D) desarrollar tecnologías nuevas que permitan la producción de bienes forestales adaptados a los consumidores internacionales y ver como con latífoliadas, logramos hacer negocios en los mundos desarrollados. E) ver estos grandes acuerdos como oportunidades de futuro y encaminar nuestras empresas a planes estratégicos con mercados y oportunidades conocidas. F) rezar para que políticas de Gobierno, como el actual, sean una realidad y los empresarios aportemos y nos integremos para desarrollar este gigantesco negocio, técnico y profesional.</p>
<p style="text-align: justify;">Para mantener y aumentar la cobertura forestal, es necesario hacerla rentable y sostenible a través del reconocimiento de sus externalidades positivas. La falta de competitividad y la aparente contradicción entre conservación y desarrollo sostenible, debilitaron al sector forestal durante los últimos años, privándolo de su real participación en el contexto global. Colombia, a través de una adecuada política forestal integral, dejará de ser un país ignorado forestalmente y pasará a integrar el grupo de los desarrollados y competitivos en el sector forestal latinoamericano y mundial.</p>
<p style="text-align: justify;">La protección ambiental y la creación de empleos mediante la industrialización de las zonas forestales, se refuerzan desde un enfoque de sostenibilidad en el PNDF y el plan de acción para la reforestación Comercial Santos 2012-2014.</p>
<p style="text-align: justify;"><strong>Gustavo Barbosa Cobos </strong></p>
<p style="text-align: justify;">Presidente Grupo Kanguroid</p>
<p style="text-align: justify;">Cartagena – Colombia</p>
<p>Imagen de Apoyo:&lt;a href=&#8221;https://www.freepik.es/foto-gratis/dedos-en-cuenta-llenado-periodista-informe_1088221.htm&#8221;&gt;Diseñado por Freepik&lt;/a&gt;</p>

		</div> 
	</div> 
		</div> </div>
	</div> 
</div>
<div class="tptn_counter" id="tptn_counter_20584">(Visited 2 times, 2 visits today)</div><div class="essb_links essb_displayed_bottom essb_share essb_template_default4-retina essb_template_color-circles-retina essb_1143179339 essb_width_flex essb_links_center essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_1143179339" data-essb-postid="20584" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="default4-retina essb_template_color-circles-retina" data-essb-counter-pos="hidden" data-essb-url="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/" data-essb-twitter-url="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/" data-essb-instance="1143179339"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/&t=Respuesta+a+Cadena+Forestal+Nacional+con+referencia+al+TLC&redirect_uri=http://revista-mm.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/&t=Respuesta+a+Cadena+Forestal+Nacional+con+referencia+al+TLC&redirect_uri=http://revista-mm.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1143179339&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Respuesta+a+Cadena+Forestal+Nacional+con&amp;url=http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/&amp;counturl=http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/&#39;,&#39;twitter&#39;,&#39;1143179339&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Respuesta%20a%20Cadena%20Forestal%20Nacional%20con%20referencia%20al%20TLC%20http%3A%2F%2Frevista-mm.com%2Fadministracion%2Frespuesta-a-cadena-forestal-nacional-con-referencia-al-tlc%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1143179339', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1143179339&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20584" class="share-twitter sd-button share-icon no-text" href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20584" class="share-facebook sd-button share-icon no-text" href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20584" class="share-google-plus-1 sd-button share-icon no-text" href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-139366283-20584-5a8469f4cccce' data-src='https://widgets.wp.com/likes/#blog_id=139366283&amp;post_id=20584&amp;origin=revista-mm.com&amp;obj_id=139366283-20584-5a8469f4cccce' data-name='like-post-frame-139366283-20584-5a8469f4cccce'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>    </div>   
    <!-- .entry END --> 
     </div>
	</div>
	<!-- .post-content END--> 
	<!-- .post END -->
    
    <div class="tags_container"><div class="tags_icon"></div><div class="single_post_tags"><a href="http://revista-mm.com/tag/cartas-a-los-lectores-ed-74/" rel="tag">cartas a los lectores ed 74</a>, <a href="http://revista-mm.com/tag/revista-muebles-y-madera/" rel="tag">revista muebles y madera</a></div></div>
    
        
<!-- You can start editing here. -->

<div class="clearfix"></div>
<div id="comments">
<div>
        <div class="clearfix"></div>
    <div id="add-comment">
    <h4>Deja un comentario</h4>
      	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://revista-mm.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" class="single_post_comment" placeholder="Mensaje*"  aria-required="true"></textarea></p><p><input id="author" class="single_post_author" name="author" type="text" value=""  placeholder="Nombre*" aria-required='true' /></p>
<p><input id="email" class="single_post_email" name="email" type="text" value="" placeholder="Correo*" aria-required='true' /></p>
<p><input id="url" class="single_post_url" name="url" type="text" value="" placeholder="Sitio Web" /></p>
 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1926574e96" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	          </div>
  </div>
</div>
 
  </div>
  
  <!-- #posts END -->
  
          <div id="sidebar" class=" right_sb">
      <div class="sb_widget clearfix rd_s_blog_widget"> 
	    <h3>Artículos Relacionados</h3>          
                <ul class="rd_widget_recent_entries">
  					                                        <li>                        
                    					<div class="thumbnail">
					<a title="" href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/"><img width="200" height="160" src="http://revista-mm.com/wp-content/uploads/2018/02/1044-200x160.jpg" class="attachment-200x160 size-200x160 wp-post-image" alt="" srcset="https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/1044.jpg?resize=200%2C160 200w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/1044.jpg?zoom=2&amp;resize=200%2C160 400w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/1044.jpg?zoom=3&amp;resize=200%2C160 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20585" data-permalink="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/attachment/man-hand-with-pen-writing-on-notebook/" data-orig-file="http://revista-mm.com/wp-content/uploads/2018/02/1044.jpg" data-orig-size="7360,4912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;Man hand with pen writing on notebook.&quot;,&quot;created_timestamp&quot;:&quot;1481364360&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Man hand with pen writing on notebook.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cartas a lectores" data-image-description="" data-medium-file="http://revista-mm.com/wp-content/uploads/2018/02/1044-300x200.jpg" data-large-file="http://revista-mm.com/wp-content/uploads/2018/02/1044-1024x683.jpg" /></a>
					</div>

										<div class="widget_recent_entry">
                    <div class="w_date">14 febrero, 2018</div><div class="w_comment"><a href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/#respond" class="comments-link" >0</a></div>	             			
					<h4>
					<a href="http://revista-mm.com/administracion/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc/" rel="bookmark" title=""> 
					Respuesta a Cadena Forestal Nacional con referencia al TLC					</a>
					</h4>
                    </div>
	                </li>
                                        <li>                        
                    					<div class="thumbnail">
					<a title="" href="http://revista-mm.com/administracion/el-coaching-una-herramienta-que-genera-mucho-mas-que-un-simple-cambio-de-actitud/"><img width="200" height="160" src="http://revista-mm.com/wp-content/uploads/2018/02/Entrada_coaching1-200x160.jpg" class="attachment-200x160 size-200x160 wp-post-image" alt="" srcset="https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/Entrada_coaching1.jpg?resize=200%2C160 200w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/Entrada_coaching1.jpg?zoom=2&amp;resize=200%2C160 400w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/Entrada_coaching1.jpg?zoom=3&amp;resize=200%2C160 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20507" data-permalink="http://revista-mm.com/administracion/el-coaching-una-herramienta-que-genera-mucho-mas-que-un-simple-cambio-de-actitud/attachment/entrada_coaching1/" data-orig-file="http://revista-mm.com/wp-content/uploads/2018/02/Entrada_coaching1.jpg" data-orig-size="600,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Entrada_coaching1" data-image-description="" data-medium-file="http://revista-mm.com/wp-content/uploads/2018/02/Entrada_coaching1-300x194.jpg" data-large-file="http://revista-mm.com/wp-content/uploads/2018/02/Entrada_coaching1.jpg" /></a>
					</div>

										<div class="widget_recent_entry">
                    <div class="w_date">13 febrero, 2018</div><div class="w_comment"><a href="http://revista-mm.com/administracion/el-coaching-una-herramienta-que-genera-mucho-mas-que-un-simple-cambio-de-actitud/#respond" class="comments-link" >0</a></div>	             			
					<h4>
					<a href="http://revista-mm.com/administracion/el-coaching-una-herramienta-que-genera-mucho-mas-que-un-simple-cambio-de-actitud/" rel="bookmark" title=""> 
					El Coaching, Una Herramienta Que Genera Mucho Más Que Un Simple Cambio de Actitud					</a>
					</h4>
                    </div>
	                </li>
                                        <li>                        
                    					<div class="thumbnail">
					<a title="" href="http://revista-mm.com/administracion/ambiente-de-negocios-madera-y-muebles-por-todo-lo-alto/"><img width="200" height="160" src="http://revista-mm.com/wp-content/uploads/2018/02/portada-consulta-200x160.jpg" class="attachment-200x160 size-200x160 wp-post-image" alt="" srcset="https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/portada-consulta.jpg?resize=200%2C160 200w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/portada-consulta.jpg?zoom=2&amp;resize=200%2C160 400w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/portada-consulta.jpg?zoom=3&amp;resize=200%2C160 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20356" data-permalink="http://revista-mm.com/administracion/ambiente-de-negocios-madera-y-muebles-por-todo-lo-alto/attachment/portada-consulta/" data-orig-file="http://revista-mm.com/wp-content/uploads/2018/02/portada-consulta.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada consulta" data-image-description="" data-medium-file="http://revista-mm.com/wp-content/uploads/2018/02/portada-consulta-300x200.jpg" data-large-file="http://revista-mm.com/wp-content/uploads/2018/02/portada-consulta.jpg" /></a>
					</div>

										<div class="widget_recent_entry">
                    <div class="w_date">12 febrero, 2018</div><div class="w_comment"><a href="http://revista-mm.com/administracion/ambiente-de-negocios-madera-y-muebles-por-todo-lo-alto/#respond" class="comments-link" >0</a></div>	             			
					<h4>
					<a href="http://revista-mm.com/administracion/ambiente-de-negocios-madera-y-muebles-por-todo-lo-alto/" rel="bookmark" title=""> 
					Ambiente de Negocios Madera y Muebles, por Todo lo Alto					</a>
					</h4>
                    </div>
	                </li>
                                        <li>                        
                    					<div class="thumbnail">
					<a title="" href="http://revista-mm.com/administracion/endomarketing-a-la-conquista-del-cliente-interno/"><img width="200" height="160" src="http://revista-mm.com/wp-content/uploads/2018/02/Empleado-Feliz-200x160.jpg" class="attachment-200x160 size-200x160 wp-post-image" alt="" srcset="https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/Empleado-Feliz.jpg?resize=200%2C160 200w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/Empleado-Feliz.jpg?zoom=2&amp;resize=200%2C160 400w, https://i0.wp.com/revista-mm.com/wp-content/uploads/2018/02/Empleado-Feliz.jpg?zoom=3&amp;resize=200%2C160 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20309" data-permalink="http://revista-mm.com/administracion/endomarketing-a-la-conquista-del-cliente-interno/attachment/empleado-feliz/" data-orig-file="http://revista-mm.com/wp-content/uploads/2018/02/Empleado-Feliz.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Empleado Feliz" data-image-description="" data-medium-file="http://revista-mm.com/wp-content/uploads/2018/02/Empleado-Feliz-300x300.jpg" data-large-file="http://revista-mm.com/wp-content/uploads/2018/02/Empleado-Feliz.jpg" /></a>
					</div>

										<div class="widget_recent_entry">
                    <div class="w_date">12 febrero, 2018</div><div class="w_comment"><a href="http://revista-mm.com/administracion/endomarketing-a-la-conquista-del-cliente-interno/#respond" class="comments-link" >0</a></div>	             			
					<h4>
					<a href="http://revista-mm.com/administracion/endomarketing-a-la-conquista-del-cliente-interno/" rel="bookmark" title=""> 
					Endomarketing: A la Conquista del Cliente Interno					</a>
					</h4>
                    </div>
	                </li>
                                        <li>                        
                    					<div class="thumbnail">
					<a title="" href="http://revista-mm.com/administracion/adhesivos-para-aplicacion-en-spray-rapidez-y-facilidad-para-la-fabricacion-de-muebles/"><img width="200" height="160" src="http://revista-mm.com/wp-content/uploads/2018/02/A-9-200x160.jpg" class="attachment-200x160 size-200x160 wp-post-image" alt="" srcset="https://i2.wp.com/revista-mm.com/wp-content/uploads/2018/02/A-9.jpg?resize=200%2C160 200w, https://i2.wp.com/revista-mm.com/wp-content/uploads/2018/02/A-9.jpg?zoom=2&amp;resize=200%2C160 400w, https://i2.wp.com/revista-mm.com/wp-content/uploads/2018/02/A-9.jpg?zoom=3&amp;resize=200%2C160 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20086" data-permalink="http://revista-mm.com/administracion/adhesivos-para-aplicacion-en-spray-rapidez-y-facilidad-para-la-fabricacion-de-muebles/attachment/a-9/" data-orig-file="http://revista-mm.com/wp-content/uploads/2018/02/A-9.jpg" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A (9)" data-image-description="" data-medium-file="http://revista-mm.com/wp-content/uploads/2018/02/A-9-300x225.jpg" data-large-file="http://revista-mm.com/wp-content/uploads/2018/02/A-9.jpg" /></a>
					</div>

										<div class="widget_recent_entry">
                    <div class="w_date">9 febrero, 2018</div><div class="w_comment"><a href="http://revista-mm.com/administracion/adhesivos-para-aplicacion-en-spray-rapidez-y-facilidad-para-la-fabricacion-de-muebles/#respond" class="comments-link" >0</a></div>	             			
					<h4>
					<a href="http://revista-mm.com/administracion/adhesivos-para-aplicacion-en-spray-rapidez-y-facilidad-para-la-fabricacion-de-muebles/" rel="bookmark" title=""> 
					Adhesivos para Aplicación en Spray: Rapidez y Facilidad para la Fabricación de Muebles					</a>
					</h4>
                    </div>
	                </li>
                                        <li>                        
                    					<div class="thumbnail">
					<a title="" href="http://revista-mm.com/administracion/vidrio-laminado-transparencia-que-seduce-al-mercado-del-mueble/"><img width="200" height="160" src="http://revista-mm.com/wp-content/uploads/2018/02/foto-6-laminado-200x160.jpg" class="attachment-200x160 size-200x160 wp-post-image" alt="" srcset="https://i2.wp.com/revista-mm.com/wp-content/uploads/2018/02/foto-6-laminado.jpg?resize=200%2C160 200w, https://i2.wp.com/revista-mm.com/wp-content/uploads/2018/02/foto-6-laminado.jpg?zoom=2&amp;resize=200%2C160 400w, https://i2.wp.com/revista-mm.com/wp-content/uploads/2018/02/foto-6-laminado.jpg?zoom=3&amp;resize=200%2C160 600w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20008" data-permalink="http://revista-mm.com/administracion/vidrio-laminado-transparencia-que-seduce-al-mercado-del-mueble/attachment/foto-6-laminado/" data-orig-file="http://revista-mm.com/wp-content/uploads/2018/02/foto-6-laminado.jpg" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="foto 6, laminado" data-image-description="" data-medium-file="http://revista-mm.com/wp-content/uploads/2018/02/foto-6-laminado-300x225.jpg" data-large-file="http://revista-mm.com/wp-content/uploads/2018/02/foto-6-laminado.jpg" /></a>
					</div>

										<div class="widget_recent_entry">
                    <div class="w_date">6 febrero, 2018</div><div class="w_comment"><a href="http://revista-mm.com/administracion/vidrio-laminado-transparencia-que-seduce-al-mercado-del-mueble/#respond" class="comments-link" >0</a></div>	             			
					<h4>
					<a href="http://revista-mm.com/administracion/vidrio-laminado-transparencia-que-seduce-al-mercado-del-mueble/" rel="bookmark" title=""> 
					Vidrio Laminado: Transparencia que Seduce al Mercado del Mueble					</a>
					</h4>
                    </div>
	                </li>
                                                        </ul>
		</div><div class="sb_widget clearfix tptn_posts_list_widget"><h3>Artículos más leidos</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://revista-mm.com/administracion/impuestos-industria-maderera-reforma-tributaria/"     class="tptn_link"><img src="http://revista-mm.com/wp-content/uploads/2017/03/41-50x50.jpg" alt="Así quedaron los impuestos para la industria maderera tras la reforma tributaria" title="Así quedaron los impuestos para la industria maderera tras la reforma tributaria" width="50" height="50" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://revista-mm.com/administracion/impuestos-industria-maderera-reforma-tributaria/"     class="tptn_link"><span class="tptn_title">Así quedaron los impuestos para la industria&hellip;</span></a><span class="tptn_excerpt"> &hellip;</span></span></li><li><a href="http://revista-mm.com/economicos/sector-mueble-bajo-lupa-cifras-claves-2017/"     class="tptn_link"><img src="http://revista-mm.com/wp-content/plugins/top-10/default.png" alt="El sector del mueble bajo la lupa: cifras claves para el 2017" title="El sector del mueble bajo la lupa: cifras claves para el 2017" width="50" height="50" class="tptn_thumb tptn_default_thumb" /></a><span class="tptn_after_thumb"><a href="http://revista-mm.com/economicos/sector-mueble-bajo-lupa-cifras-claves-2017/"     class="tptn_link"><span class="tptn_title">El sector del mueble bajo la lupa: cifras claves&hellip;</span></a><span class="tptn_excerpt"> &hellip;</span></span></li><li><a href="http://revista-mm.com/pinturas/vale-pena-pintar-poliuretano/"     class="tptn_link"><img src="http://revista-mm.com/wp-content/uploads/2017/06/cat_reparaciones-26-50x50.jpg" alt="¿Vale la pena Pintar con Poliuretano?" title="¿Vale la pena Pintar con Poliuretano?" width="50" height="50" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://revista-mm.com/pinturas/vale-pena-pintar-poliuretano/"     class="tptn_link"><span class="tptn_title">¿Vale la pena Pintar con Poliuretano?</span></a><span class="tptn_excerpt"> &hellip;</span></span></li><li><a href="http://revista-mm.com/paso-a-paso/los-ensambles-de-madera-creacion-y-diseno-a-partir-de-la-union/"     class="tptn_link"><img src="http://revista-mm.com/wp-content/uploads/2017/03/34-50x50.jpg" alt="Los ensambles de Madera: Creación y diseño a partir de la unión" title="Los ensambles de Madera: Creación y diseño a partir de la unión" width="50" height="50" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://revista-mm.com/paso-a-paso/los-ensambles-de-madera-creacion-y-diseno-a-partir-de-la-union/"     class="tptn_link"><span class="tptn_title">Los ensambles de Madera: Creación y diseño a partir&hellip;</span></a><span class="tptn_excerpt"> &hellip;</span></span></li><li><a href="http://revista-mm.com/noticias/noticias-sectoriales/para-carpinteros-como-disenar-y-fabricar-la-puerta-perfecta/"     class="tptn_link"><img src="http://revista-mm.com/wp-content/uploads/2017/12/Mad-elaboracion-puertas-50x50.jpg" alt="Para carpinteros: cómo diseñar y fabricar la puerta perfecta" title="Para carpinteros: cómo diseñar y fabricar la puerta perfecta" width="50" height="50" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://revista-mm.com/noticias/noticias-sectoriales/para-carpinteros-como-disenar-y-fabricar-la-puerta-perfecta/"     class="tptn_link"><span class="tptn_title">Para carpinteros: cómo diseñar y fabricar la puerta perfecta</span></a><span class="tptn_excerpt"> &hellip;</span></span></li><li><a href="http://revista-mm.com/herramientas/dispositivos-seguridad-maquinaria-zonas-trabajo-proteccion-vida/"     class="tptn_link"><img src="http://revista-mm.com/wp-content/uploads/2017/07/PORTADA-HERRAMIENTAS-50x50.jpg" alt="Dispositivos de seguridad para maquinaria y zonas de trabajo: Más que protección para la vida" title="Dispositivos de seguridad para maquinaria y zonas de trabajo: Más que protección para la vida" width="50" height="50" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://revista-mm.com/herramientas/dispositivos-seguridad-maquinaria-zonas-trabajo-proteccion-vida/"     class="tptn_link"><span class="tptn_title">Dispositivos de seguridad para maquinaria y zonas de&hellip;</span></a><span class="tptn_excerpt"> &hellip;</span></span></li></ul><div class="tptn_clear"></div></div></div>    </div>
    <div class="clearfix"></div>
    </div>

<!-- #page_content END -->

</div>

<div id="footer_bg"  class="footer_4_col footer_type_9">
  <div class="wrapper">
    <div id="footer">
	  <div class="widget_wrap">
      <div class="widget widget_text"><h2>Secciones</h2><div class="sc_small_line widget_line"><span class="small_l_left"></span></div>			<div class="textwidget"><p><a href="http://revista-mm.com/edicion-actual/" target="_self">☛  Edición actual</a></p>
<p><a href="http://revista-mm.com/articulos-edicion-actual/" target="_self">☛  Artículos edición actual</a></p>
<p><a href="http://revista-mm.com/ediciones-anteriores/" target="_self">☛  Ediciones anteriores</a></p>
<p><a href="http://revista-mm.com/articulos-por-tema-2/" target="_self">☛  Artículos por tema</a></p>
<p><a href="http://revista-mm.com/astillas-economicas/" target="_self">☛  Astillas económicas</a></p>
<p><a href="http://revista-mm.com/talleres/" target="_self">☛  Talleres</a></p>
<p><a href="http://revista-mm.com/videos/" target="_self">☛  Videos</a></p>
<p><a href="http://revista-mm.com/clasificados/" target="_self">☛  Clasificados</a></p></div>
		</div>            </div>
            <div class="widget_wrap">
      <div class="widget widget_text"><h2>◿</h2><div class="sc_small_line widget_line"><span class="small_l_left"></span></div>			<div class="textwidget"><p><a href="http://revista-mm.com/bolsa-de-empleo/" target="_self">☛  Bolsa de empleo</a></p>
<p><a href="http://revista-mm.com/community/foros-del-mes-de-enero/que-opina-del-diseno-de-los-muebles-y-de-su-exhibicion-en-las-vitrinas-de-los-almacenes/" target="_self">☛  Foro</a></p>
<p><a href="http://revista-mm.com/noticias-sectoriales/" target="_self">☛  Noticias sectoriales</a></p>
<p><a href="http://revista-mm.com/productos-y-novedades/" target="_self">☛  Productos y novedades</a></p>
<p><a href="http://revista-mm.com/" target="_self">☛  Indicadores</a></p>
<p><a href="http://revista-mm.com/pagina-mantenimiento/" target="_self">☛  Directorio de proveedores</a></p>
<p><a href="http://revista-mm.com/ferias-y-eventos/" target="_self">☛  Ferias y eventos</a></p></div>
		</div>            </div>
            <div class="widget_wrap">
      <div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget widget_text"><h2>Revista M&#038;M</h2><div class="sc_small_line widget_line"><span class="small_l_left"></span></div>			<div class="textwidget"><p><a href="http://revista-mm.com/puntos-de-venta/" target="_self">► Puntos de venta</a></p>
<p><a href="http://revista-mm.com/suscripcion-revista/" target="_self">► Suscríbase a M&M</a></p>
<p><a href="http://revista-mm.com/consulta-mm/" target="_self">► Consulte a M&M</a></p>
<p><a href="http://revista-mm.com/contacto/" target="_self">► Contacto</a></p></div>
		</div>            </div>
            <div class="widget_wrap">
      <div class="widget widget_text"><h2>Contáctenos</h2><div class="sc_small_line widget_line"><span class="small_l_left"></span></div>			<div class="textwidget"><p>✉ - info@revista-mm.com</p>
<p>☏ - (57 )249 7882 - 316 4705222</p>
<p>⛫ - Carrera 24 N° 63d - 20</p>
<p>⚙ - Bogotá - Colombia</p>
<p></p>
<p></p>

<ul class="social-icons">
	<li><a href="https://www.facebook.com/RevistaMMcol/"target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/RevistaMM_col"target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
	<li><a href="https://www.youtube.com/channel/UC5M3VqOoTUAtIy8MyOHefnA/videos?view_as=subscriber"target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
	<li><a href="https://www.instagram.com/revista_mym/"target="_blank" class="instagram"><i class="fa fa-instagram"></i></a></li>
</ul></div>
		</div>            </div>
          </div>
    </div>

    <div id="footer_coms">
      <div class="wrapper">

 <div class="footer_message f_message_left" >
   
 | Se prohíbe la reproducción total o parcial de cualquiera de los contenidos presentados en esta web sin previa autorización de Arbol de Tinta S.A.S.  | Todos los Derechos Reservados © |  </div>


</div>
</div>
</div>
</div>
<a id="to_top"><i class="fa-angle-up"></i></a>
</div>
<div id="mobile-menu">

    <ul id="tf_mb_menu" class="menu"><li id="menu-item-8195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8195"><a href="http://revista-mm.com/">INICIO</a></li>
<li id="menu-item-8196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8196"><a href="#">REVISTA</a>
<ul class="sub-menu">
	<li id="menu-item-8197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8197"><a href="http://revista-mm.com/edicion-actual/">Edición Actual (Digital)</a></li>
	<li id="menu-item-8198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8198"><a href="http://revista-mm.com/articulos-edicion-actual/">Artículos Edición Actual</a></li>
	<li id="menu-item-8199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8199"><a href="http://revista-mm.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li id="menu-item-8202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8202"><a href="http://revista-mm.com/talleres/">Talleres</a></li>
	<li id="menu-item-17776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17776"><a href="http://revista-mm.com/astillas-economicas/">Astillas Económicas</a></li>
	<li id="menu-item-9899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9899"><a href="http://revista-mm.com/articulos-por-tema-2/">Artículos Por Tema</a></li>
	<li id="menu-item-8204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8204"><a href="http://revista-mm.com/suscripcion-revista/">Suscripción</a></li>
	<li id="menu-item-12239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12239"><a href="http://revista-mm.com/puntos-de-venta/">Puntos de Venta</a></li>
	<li id="menu-item-8203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8203"><a href="http://revista-mm.com/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-8205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8205"><a href="#">SERVICIOS</a>
<ul class="sub-menu">
	<li id="menu-item-19153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19153"><a href="http://revista-mm.com/pagina-mantenimiento/">Directorio de proveedores</a></li>
	<li id="menu-item-8223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8223"><a href="http://revista-mm.com/productos-y-novedades-3/">Productos y Novedades</a></li>
	<li id="menu-item-8210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8210"><a href="http://revista-mm.com/consulta-mm/">Consulte a M&#038;M</a></li>
	<li id="menu-item-8208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8208"><a href="http://revista-mm.com/clasificados-4/">Clasificados</a></li>
	<li id="menu-item-14132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14132"><a href="http://revista-mm.com/bolsa-de-empleos/">Bolsa de Empleo</a></li>
	<li id="menu-item-8209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8209"><a href="http://revista-mm.com/ferias-y-eventos/">Ferias y Eventos</a></li>
	<li id="menu-item-12984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12984"><a href="http://revista-mm.com/community/foros-del-mes-de-noviembre/es-comun-escuchar-que-el-sector-manufacturero-de-muebles-y-afines-no-cuenta-con-representacion-gremial-lo-que-ha-obstaculizado-su-desarrollo-y-crecimiento/">Foro M&#038;M</a></li>
</ul>
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8213"><a href="http://revista-mm.com/noticias-sectoriales/">NOTICIAS</a></li>
<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="http://revista-mm.com/contacto/">CONTACTO</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12360"><a href="http://revista-mm.com/suscripcion-revista/">SUSCRIPCIÓN</a></li>
</ul>          <div id="mobile_menu_search">
<div id="search">

				<form method="get" action="http://revista-mm.com/"><input type="text" name="s" placeholder="Buscar" class="search"  value=""/><input type="submit" id="searchsubmit" value=""></form>

			</div></div>
            </div>
<div class="menu_slide mt_menu sticky_header" >
            <div class="wrapper tf_o_visible">

<div id="logo_img"><a href="http://revista-mm.com"><img class="dark_logo mobile_logo" src="http://revista-mm.com/wp-content/uploads/2017/06/logoPNG.png" alt="Revista M&amp;M" title="Revista M&amp;M"/></a></div>



                
<div id="nav_button_alt"></div>
    </div>          
           
</div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/revista-mm.com\/administracion\/respuesta-a-cadena-forestal-nacional-con-referencia-al-tlc\/":20584};
	</script>
<link rel='stylesheet' id='remove-style-meta-css'  href='http://revista-mm.com/wp-content/plugins/wp-author-date-and-meta-remover/css/entrymetastyle.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/revista-mm.com\/wp-admin\/admin-ajax.php"};
var zilla_likes = {"ajaxurl":"http:\/\/revista-mm.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/themes/thefox/js/customjs.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/themes/thefox/js/custom_woo_js.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/themes/thefox/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/revista-mm.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/revista-mm.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var teg_twitter_api_frontend_script_params = {"ajax_url":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//revista-mm.com/wp-content/plugins/teg-twitter-api/assets/js/frontend/teg-twitter-api-frontend.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='http://revista-mm.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista-mm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'139366283',post:'20584',tz:'-5',srv:'revista-mm.com'} ]);
	_stq.push([ 'clickTrackerInit', '139366283', '20584' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1465617978"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://revista-mm.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>
</body></html>